Chú ý: Các phiên bản cũ MetaTrader 4 sẽ không còn được hỗ trợ
14 Ngà 2021

Chú ý: Các phiên bản cũ MetaTrader 4 sẽ không còn được hỗ trợ

Kính gửi Quý khách,

Nhà phát triển nền tảng giao dịch MetaTrader 4 thông báo rằng bắt đầu từ ngày 14 tháng 10 năm 202 sẽ ngừng hỗ trợ các thiết bị Windows OS - MetaTrader 4 dưới bản dựng 1320 và Android dưới bản dựng 1280. Xin lưu ý rằng từ ngày 14 tháng 10 năm 2021, các thiết bị chạy nền tảng lỗi thời sẽ không thể kết nối với các máy chủ giao dịch.

Bạn có thể kiểm tra số phiên bản trong phần "Trợ giúp" - "Giới thiệu" của menu; thông tin về số phiên bản sẽ được hiển thị trong cửa sổ mở ra. Xin quý khách lưu ý cập nhật các thiết bị của mình lên phiên bản 1350 mới nhất, bản này sẽ chứa các sửa đổi lỗi và cải thiện tính ổn định của nền tảng.

Chúng tôi xin lưu ý rằng khi bạn cài đặt nền tảng từ trang web của FIBO Group, bạn sẽ luôn nhận được phiên bản MetaTrader 4 mới nhất.

Trân trọng,
FIBO Group, Ltd.

Thông báo quan trọng
Bằng cách nhấp vào "Tiếp tục", bạn sẽ được chuyển hướng đến trang web do FIBO Group Holdings Limited điều hành, một công ty được đăng ký tại Síp và được CySEC điều tiết. Vui lòng làm quen với Các Điều khoản kinh doanh thông qua liên kết. Nhấp vào "Hủy" để ở lại trang này.